Bienvenue sur SJCAM France
Les tests : SJCAM SJ6 Legend - Xiaomi Yi II - MELIFE Inspiration-i3 - SJCAM M20 - EKEN H9 - EKEN H8R - ELEPHONE Explorer Pro - AMKOV AMK100S 360° - SOOCOO CUBE 360°
Test en cours : SJCAM SJ7 Star
Envie de trouver la belle affaire ? Découvrez notre compilation des meilleures offres (et surveillez les ventes flash) !

Retour d'expérience SJ5000 Plus | Multiples tests de paramétrages
#1
Ce post peut être un peu long à charger puisque constitué de nombreuses photos.

Bonjour,

ayant reçu récemment ma caméra je me suis mis à faire quelques tests que je fais vous faire partager au fur et à mesure.

Autonomie:
Condition: batterie officielle chargée avec un chargeur branché sur un adaptateur 2A, caméra fixée sur un trépied

                                                 
Résolution fps Qualité Wifi Autonomie Taille de la vidéo Firmware
1080p 60fps Fine OFF 69min 8.95Go V1.7
720p 120fps S.Fine OFF 65min 11Go V1.7
720p 60fps S.Fine OFF 79min 10Go V1.7
1080p 60fps S.Fine ON 43min 7.92Go V1.7

Différents réglages vidéo.
Screenshot tirés des différentes vidéo réalisées avec la caméra sur un trépied.

1080p 60fps S.fine exposition: center AWB: Auto   1080p 60fps S.fine exposition: center AWB: Auto avec boitier étanche

1080p 60fps fine MAP: center AWB: Auto   1080p 60fps normal MAP: center AWB: Auto

720p 120fps S.fine exposition: center AWB: Auto   7200p 60fps S.fine exposition: center AWB: Auto

1080p 60fps S.fine exposition: multi AWB: Auto   1080p 60fps S.fine exposition: spot AWB: Auto

1080p 60fps S.fine exposition: center AWB: Cloudy   1080p 60fps S.fine exposition: center AWB: Daylight

1080p 60fps S.fine exposition: center AWB: incandt   1080p 60fps S.fine exposition: center AWB: Auto EV+1


1080p 60fps S.fine exposition: center AWB: Auto EV+2




Je mettrai à jour ce post au fur et à mesure de mes tests ainsi que ceux de la communauté sjcam-france.
[+] Flashé 3x pour ce message...
#2
par contre lors de mon test en 720p la caméra stoppait l enregistrement quand le fichier vidéo créé arrivait à 3.8go, une idée ? A savoir que lors de mon test 1080p mon enregistrement avait été découpé en video de 3min à cause d'un bug qui active automatiquement le mode loop. Bug de jeunesse ou mauvais réglage de ma part pour mon test 1080p?
#3
coucou merci pour tes partages de réglage , j'aime bcp le 1080p 60fps S.fine MAP: center AWB: Auto avec boitier étanche Sourire on arrive souvent a avoir de belle vidéo

et toi qu"elle réglage utilises tu le plus ?
[+] Flashé 1x pour ce message...
#4
N'ayant pas trop le temps, je filme dans la même configuration et au pire je rectifie les couleurs sur l'ordi
#5
Merci pour ce partage de TESTS de config.
On arrive a avoir de belles prises de vues quand même !!
#6
Quand je lance une vidéo, le temps de durer ne dépasse pas les une minute, y'a t'il un réglage nécessaire à effectuer pour pouvoir avoir le temps que l'on veut ?
#7
Merci pour les tests LoTiSiS Sourire
#8
(02/03/2015, 21:22)dedenyx a écrit : Quand je lance une vidéo, le temps de durer ne dépasse pas les une minute, y'a t'il un réglage nécessaire à effectuer pour pouvoir avoir le temps que l'on veut ?

non il n'est pas possible de determiner un temps de vidéo, seul le temps de découpage des vidéos est possible grace à des temps prédéfinis: 2, 3, 5min
#9
Cette SJ5000+ à un gros problème avec la balance des blancs en auto, les couleurs sont trop chaudes et tirent sur le jaune...

Voir mes commentaires ici :
http://www.sjcam-france.fr/showthread.ph...19#pid4519
#10
Bonjour,
je ressuscite ce sujet car je viens de recevoir ma SJ5000+ et je suis assez satisfait de la qualité de l'image sauf en 720p 120ips. Avec ce réglage l'image est floue alors qu'avec les autres réglages en 720 ou 1080 l'image est nette.
Les vidéos que j'ai pu voir en 720 120ips sur ce forum ou ailleurs étaient toutes de bonne qualité.
Mon soucis vient-il du firmware préinstallé (3.2) et si oui à partir de quel firmware ce problème apparaît-il?
Dois-je installer la version 3.1 pour résoudre ce soucis?

Merci d'avance pour vos retours.
#11
Bonsoir

Je viens de mettre en route ma SJ5000+.

Quelque soit la définition choisie pour la caméra et avec une fréquence de 50 ou 60 mhz, j'ai des barres qui s'affichent horizontalement lors de la prise de vue ... et qui reste en visualisation.
Cela peut - il être du à un manque de lumière 
Que faire ?
merci

EDIT modo : problème manifestement résolu après màj 3.3.5.


Atteindre :


Utilisateur(s) parcourant ce sujet : 1 visiteur(s)